» Ubuntu » Paquets

Error

two or more packages specified (terminal.app natty)