» Ubuntu » Paquets

Error

two or more packages specified (libgv-python natty)