» Ubuntu » Paquets

Error

two or more packages specified (libdtdinst-java natty)