» Ubuntu » Paquets

Error

two or more packages specified (libspring-beans-2.5-java natty)