» Ubuntu » Paquets

Error

two or more packages specified (kbruch natty)