» Ubuntu » Paquets

Error

two or more packages specified (kde-config-cddb natty)