» Ubuntu » Paquets

Error

two or more packages specified (kerneloops-applet natty)