» Ubuntu » Paquets

Error

two or more packages specified (latex-make natty)