» Ubuntu » Paquets

Error

two or more packages specified (libalure1-dbg natty)