» Ubuntu » Paquets

Error

two or more packages specified (libboost-regex-dev natty)