» Ubuntu » Paquets

Error

two or more packages specified (libdbd-pgsql natty)