» Ubuntu » Paquets

Error

two or more packages specified (libeventmachine-ruby1.8 natty)