» Ubuntu » Paquets

Error

two or more packages specified (libfontforge-dev natty)