» Ubuntu » Paquets

Error

two or more packages specified (libgeronimo-jacc-1.1-spec-java natty)