» Ubuntu » Paquets

Error

two or more packages specified (libghc6-maybet-prof natty)