» Ubuntu » Paquets

Error

two or more packages specified (libghc6-type-level-prof natty)