» Ubuntu » Paquets

Error

two or more packages specified (libhttpclient-ruby1.9.1 natty)