» Ubuntu » Paquets

Error

two or more packages specified (liblua5.1-copas-dev natty)