» Ubuntu » Paquets

Error

two or more packages specified (libmaven-invoker-plugin-java natty)