» Ubuntu » Paquets

Error

two or more packages specified (libmerb-haml-ruby1.8 natty)