» Ubuntu » Paquets

Error

two or more packages specified (libncurses-ruby1.8 natty)