» Ubuntu » Paquets

Error

two or more packages specified (libnecpp0 natty)