» Ubuntu » Paquets

Error

two or more packages specified (libnet-ssh2-ruby1.9.1 natty)