» Ubuntu » Paquets

Error

two or more packages specified (libpango1.0-udeb natty)