» Ubuntu » Paquets

Error

two or more packages specified (libsvn-ruby1.8 natty)