» Ubuntu » Paquets

Error

two or more packages specified (libtidy-ruby1.8 natty)