» Ubuntu » Paquets

Error

two or more packages specified (libtinymail-1.0-0 natty)