» Ubuntu » Paquets

Error

two or more packages specified (libuuidtools-ruby1.9.1 natty)