» Ubuntu » Paquets

Error

two or more packages specified (lyskom-elisp-client natty)