» Ubuntu » Paquets

Error

two or more packages specified (ladr4-apps natty)