» Ubuntu » Paquets

Error

two or more packages specified (mma natty)