» Ubuntu » Paquets

Error

two or more packages specified (ncmpc-lyrics natty)