» Ubuntu » Paquets

Error

two or more packages specified (fatrat-unpack natty)