» Ubuntu » Paquets

Error

two or more packages specified (rabbitmq-erlang-client natty)