» Ubuntu » Paquets

Error

two or more packages specified (openjade1.3 natty)