» Ubuntu » Paquets

Error

two or more packages specified (postgresql-8.4-prefix natty)