» Ubuntu » Paquets

Error

two or more packages specified (python-z3c.optionstorage natty)