» Ubuntu » Paquets

Error

two or more packages specified (python-zope.processlifetime natty)