» Ubuntu » Paquets

Error

two or more packages specified (qfits-tools natty)