» Ubuntu » Paquets

Error

two or more packages specified (libdataobjects-postgres-ruby natty)