» Ubuntu » Paquets

Error

two or more packages specified (libfssm-ruby1.8 natty)