» Ubuntu » Paquets

Error

two or more packages specified (libglobalhotkeys-ruby natty)