» Ubuntu » Paquets

Error

two or more packages specified (libstfl-ruby1.9.1 natty)