» Ubuntu » Paquets

Error

two or more packages specified (scim-tables-zh natty)