» Ubuntu » Paquets

Error

two or more packages specified (select-xface natty)