» Ubuntu » Paquets

Error

two or more packages specified (id3v2 natty)