» Ubuntu » Paquets

Error

two or more packages specified (supertransball2 natty)