» Ubuntu » Paquets

Error

two or more packages specified (pnputils natty)