» Ubuntu » Paquets

Error

two or more packages specified (debian-timeline natty)