» Ubuntu » Paquets

Error

two or more packages specified (mpy-svn-stats natty)